<!DOCTYPE html> <!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en-US"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="en-US"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if IE 8]><html class="no-js lt-ie9" lang="en-US"
xmlns:og="http://ogp.me/ns#"
xmlns:fb="http://ogp.me/ns/fb#"> <![endif]--> <!--[if gt IE 8]><!--><html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta http-equiv="X-UA-Compatible" content="IE=9"> <title>Finance Colombia   &raquo; ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment</title><!--[if lt IE 9]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><meta name="viewport" content="width=device-width, user-scalable=no"> <!--[if IE 7]><link rel="stylesheet" href="https://www.financecolombia.com/core/assets/worldwide-v1-02/stylesheet/ie7-style.css" /><link rel="stylesheet" href="https://www.financecolombia.com/core/assets/worldwide-v1-02/stylesheet/font-awesome/font-awesome-ie7.min.css" /> <![endif]--><link rel="shortcut icon" href="https://www.financecolombia.com/storage/favicon.ico" type="image/x-icon" /><meta property="og:image" content="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0-150x150.png" /><script>function fvmuag(){if(navigator.userAgent.match(/x11.*fox\/54|oid\s4.*xus.*ome\/62|oobot|ighth|tmetr|eadles|ingdo/i))return!1;if(navigator.userAgent.match(/x11.*ome\/75\.0\.3770\.100/i)){var e=screen.width,t=screen.height;if("number"==typeof e&&"number"==typeof t&&862==t&&1367==e)return!1}return!0}</script><style type="text/css" media="all">@font-face{font-family:'Droid Serif';font-style:italic;font-weight:400;src:local('Droid Serif Italic'),local('DroidSerif-Italic'),url(https://fonts.gstatic.com/s/droidserif/v10/tDbK2oqRg1oM3QBjjcaDkOr4nAfcGA.woff) format('woff')}@font-face{font-family:'Droid Serif';font-style:italic;font-weight:700;src:local('Droid Serif Bold Italic'),local('DroidSerif-BoldItalic'),url(https://fonts.gstatic.com/s/droidserif/v10/tDbX2oqRg1oM3QBjjcaDkOr4lLz5CwOnTg.woff) format('woff')}@font-face{font-family:'Droid Serif';font-display:block;font-style:normal;font-weight:400;src:local('Droid Serif Regular'),local('DroidSerif-Regular'),url(https://fonts.gstatic.com/s/droidserif/v10/tDbI2oqRg1oM3QBjjcaDkOr9rAM.woff) format('woff')}@font-face{font-family:'Droid Serif';font-display:block;font-style:normal;font-weight:700;src:local('Droid Serif Bold'),local('DroidSerif-Bold'),url(https://fonts.gstatic.com/s/droidserif/v10/tDbV2oqRg1oM3QBjjcaDkOJGiRD7Owc.woff) format('woff')}</style><style type="text/css" media="all">@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYw.woff) format('woff')}@font-face{font-family:'Oswald';font-display:block;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYw.woff) format('woff')}</style><link rel='stylesheet' id='fvm-header-0-css' href='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/header-63591719.min.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-2-css' href='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/header-2865227d.min.css' type='text/css' media='all' /><link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.0/_inc/social-logos/social-logos.min.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' /><link rel='stylesheet' id='fvm-header-6-css' href='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/header-ded11f25.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script><script type='text/javascript'>/*  */
var related_posts_js_options = {"post_heading":"h4"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script><script type='text/javascript' src='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/header-4678077d.min.js'></script><link rel='https://api.w.org/' href='https://www.financecolombia.com/wp-json/' /><link rel="canonical" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" /><link rel="alternate" type="application/json+oembed" href="https://www.financecolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financecolombia.com%2Fprocolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.financecolombia.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.financecolombia.com%2Fprocolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment%2F&#038;format=xml" /> <style type="text/css" media="screen">.gpaisa { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; } .gpaisa img { height:auto; } .gpaisa-col { position:relative; float:left; } .gpaisa-col:first-child { margin-left: 0; } .gpaisa-col:last-child { margin-right: 0; } .gpaisa-2 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; } .gpaisa-3 { margin:0px 0px 0px 0px;width:100%; max-width:300px; height:100%; max-height:200px; } @media only screen and (max-width: 480px) { .gpaisa-col, .gpaisa-dyn, .gpaisa-single { width:100%; margin-left:0; margin-right:0; } }</style><meta property="fb:app_id" content="514241252046099" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57899047-1', 'auto');
  ga('send', 'pageview');</script> <!--[if lt IE 9]><style type="text/css">body{ min-width: 1180px; } div.shortcode-dropcap.circle, div.anythingSlider .anythingControls ul a, .flex-control-nav li a, .nivo-controlNav a, ls-bottom-slidebuttons a{ z-index: 1000; position: relative; behavior: url(https://www.financecolombia.com/core/assets/worldwide-v1-02/stylesheet/ie-fix/PIE.php); } ul.gdl-accordion li, ul.gdl-toggle-box li{ overflow: hidden; } .logo-wrapper{ overflow: hidden; width: 200px !important; }</style><![endif]--><meta name="description" content="With more than 1,000 business meetings held at Colombia’s recent Colombia Investment Summit 2019, Colombia’s national Investment Promotion Agency (IPA) ProColombia announced over $1 Billion USD in new foreign direct investment (FDI). These include an investment by the US conglomerate Glenfarne Group in a power generation project worth US $420 million in the Colombian Caribbean&hellip;" /><style type="text/css">/* If html does not have either class, do not show lazy loaded images. */ html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image { display: none; }</style> <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="amphtml" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?amp"> <meta property="og:type" content="article" /><meta property="og:title" content="ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment" /><meta property="og:url" content="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" /><meta property="og:description" content="With more than 1,000 business meetings held at Colombia’s recent Colombia Investment Summit 2019, Colombia’s national Investment Promotion Agency (IPA) ProColombia announced over $1 Billion USD in …" /><meta property="article:published_time" content="2019-12-23T01:11:23+00:00" /><meta property="article:modified_time" content="2019-12-23T01:11:23+00:00" /><meta property="og:site_name" content="Finance Colombia" /><meta property="og:image" content="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0.png" /><meta property="og:image:width" content="1164" /><meta property="og:image:height" content="698" /><meta property="og:locale" content="en_US" /><meta name="twitter:creator" content="@FinanceColombia" /><meta name="twitter:site" content="@financecolombia" /><meta name="twitter:text:title" content="ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment" /><meta name="twitter:image" content="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0.png?w=640" /><meta name="twitter:card" content="summary_large_image" /><link rel="icon" href="https://www.financecolombia.com/storage/2016/01/cropped-Favicon-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.financecolombia.com/storage/2016/01/cropped-Favicon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.financecolombia.com/storage/2016/01/cropped-Favicon-180x180.png" /><meta name="msapplication-TileImage" content="https://www.financecolombia.com/storage/2016/01/cropped-Favicon-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-57899047-1', 'auto');
  ga('send', 'pageview');</script> <link rel="stylesheet" type="text/css" id="custom-css" href="https://www.financecolombia.com/?custom-css=866b99fa0d" /><style type="text/css">/* Alobaidi Full Background Plugin */ html{ background-image:none !important; background:none !important; } body{ background-image:none !important; background:url(https://www.financecolombia.com/storage/2016/05/P1040733-e1462333647963.jpg) 0 0 fixed no-repeat !important; background-size:100% 100% !important; -webkit-background-size:100% 100% !important; -moz-background-size:100% 100% !important; -ms-background-size:100% 100% !important; -o-background-size:100% 100% !important; } /* body.logged-in{ background-position: 0 -32px !important; } */</style></head><body class="post-template-default single single-post postid-18258 single-format-standard"><div class="body-outer-wrapper"><div class="body-wrapper"><div class="header-outer-wrapper"> <div class="top-navigation-wrapper boxed-style"><div class="top-navigation-container container"><div class="top-navigation-right"><div class="top-search-wrapper"><div class="gdl-search-form"><form method="get" id="searchform" action="https://www.financecolombia.com/"> <input type="submit" id="searchsubmit" value="" /><div class="search-text" id="search-text"> <input type="text" value="" name="s" id="s" autocomplete="off" data-default="" /></div><div class="clear"></div></form></div></div><div id="gdl-social-icon" class="social-wrapper gdl-retina"><div class="social-icon-wrapper"><div class="social-icon"><a target="_blank" href="https://www.facebook.com/financecolombia"><img src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon/facebook.png" alt="facebook" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://www.linkedin.com/company/finance-colombia"><img src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon/linkedin.png" alt="linkedin" width="18" height="18" /></a></div><div class="social-icon"><a target="_blank" href="https://twitter.com/financecolombia"><img src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon/twitter.png" alt="twitter" width="18" height="18" /></a></div></div></div><div class="top-navigation-right-text"><a href="https://www.financecolombia.com/?p=100 span" style="font-size: 12px; font-weight: bold; color: #ffffff;"><i class="gdl-icon-shortcode icon-question-sign" style="color:ffffff;font-size:13px;"></i> About Us</span> </a></div></div><div class="clear"></div></div></div> <div class="header-wrapper boxed-style"><div class="header-container container"> <div class="logo-wrapper"> <a href="https://www.financecolombia.com"><img src="https://www.financecolombia.com/storage/FINANCE-COLOMBIA-LOGO-053.png" alt="" /></a></div> <div class="header-right-banner-wrapper"><div class="header-banner-image"><div class="gpaisa gpaisa-2"><div class="gpaisa-dyn apaisa-57 c-1"><a class="gofollow" data-track="NTcsMiwxLDYw" href="https://independentspeculator.com/special-report-my-take-on-15-uranium-companies-today/?ref=Mosscat" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/2019/12/my-take.jpg?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-12 c-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2069617273043596" data-ad-slot="6136643462"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="gpaisa-dyn apaisa-5 c-3"><a class="gofollow" data-track="NSwyLDEsNjA=" href="http://eepurl.com/ba4m-L" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/Banner-Passport-to-Colombian-Finance-Subscribe1.png?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-47 c-4"><a class="gofollow" data-track="NDcsMiwxLDYw" href="https://en.hotelhabitel.com/" target="_blank"><img src="https://i1.wp.com/www.financecolombia.com/storage/2019/05/Banner-Finance.jpg?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-53 c-5"><a class="gofollow" data-track="NTMsMiwxLDYw" href="http://www.tecnoglass.com/" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/2019/09/FinanaceTecnoglass728x90px.gif?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-56 c-6"><a class="gofollow" data-track="NTYsMiwxLDYw" href="https://desalinationlatinamerica.com/" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/2019/12/DLA_banner_728x90_EN_stat-002.png?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-27 c-7"><a class="gofollow" data-track="MjcsMiwxLDYw" href="http://rodriguezasociados.co/en/" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/2017/10/Rodriguez-lawyers.jpg?ssl=1" /></a></div><div class="gpaisa-dyn apaisa-54 c-8"><a class="gofollow" data-track="NTQsMiwxLDYw" href="https://independentspeculator.com/?ref=Mosscat" target="_blank"><img src="https://i0.wp.com/www.financecolombia.com/storage/2019/11/Lobo-728x90.png?ssl=1" /></a></div></div></div></div><div class="clear"></div></div> </div> <div class="gdl-navigation-wrapper boxed-style"><div class="responsive-menu-wrapper"><select id="menu-main-menu" class="menu dropdown-menu"><option value="" class="blank">&#8212; Main Menu &#8212;</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4231 menu-item-depth-0" value="https://www.financecolombia.com/">Home</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4314 menu-item-depth-0" value="https://www.financecolombia.com/economy-2/">Economy</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318 menu-item-depth-0" value="https://www.financecolombia.com/banking/">Banking</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4320 menu-item-depth-0" value="https://www.financecolombia.com/securities/">Securities</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4319 menu-item-depth-0" value="https://www.financecolombia.com/insurance/">Insurance</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4478 menu-item-depth-0" value="https://www.financecolombia.com/commodities/">Commodities</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4317 menu-item-depth-0" value="https://www.financecolombia.com/public/">Public Sector</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4392 menu-item-depth-0" value="https://www.financecolombia.com/ocio-1/">Tourism</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315 menu-item-depth-0" value="https://www.financecolombia.com/pyme/">Startup</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4316 menu-item-depth-0" value="https://www.financecolombia.com/real-estate/">Real Estate</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4321 menu-item-depth-0" value="https://www.financecolombia.com/consumer/">Retail</option><option class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4407 menu-item-depth-0" value="https://www.financecolombia.com/justice/">Law &#038; Justice</option><option class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4400 menu-item-depth-0" value="https://www.financecolombia.com/colombia-events-conferernces-festivals-dates/">Events</option> </select></div><div class="clear"></div><div class="main-navigation-wrapper"><div class="main-superfish-wrapper" id="main-superfish-wrapper"><ul id="menu-main-menu-1" class="sf-menu"><li id="menu-item-4231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-4231"><a title="Home" href="https://www.financecolombia.com/"><img src="https://www.financecolombia.com/storage/2013/06/home-icon1.png" /></a></li><li id="menu-item-4314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4314"><a href="https://www.financecolombia.com/economy-2/">Economy</a></li><li id="menu-item-4318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4318"><a href="https://www.financecolombia.com/banking/">Banking</a></li><li id="menu-item-4320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4320"><a href="https://www.financecolombia.com/securities/">Securities</a></li><li id="menu-item-4319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4319"><a href="https://www.financecolombia.com/insurance/">Insurance</a></li><li id="menu-item-4478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4478"><a href="https://www.financecolombia.com/commodities/">Commodities</a></li><li id="menu-item-4317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4317"><a href="https://www.financecolombia.com/public/">Public Sector</a></li><li id="menu-item-4392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4392"><a href="https://www.financecolombia.com/ocio-1/">Tourism</a></li><li id="menu-item-4315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4315"><a href="https://www.financecolombia.com/pyme/">Startup</a></li><li id="menu-item-4316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4316"><a href="https://www.financecolombia.com/real-estate/">Real Estate</a></li><li id="menu-item-4321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4321"><a href="https://www.financecolombia.com/consumer/">Retail</a></li><li id="menu-item-4407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4407"><a href="https://www.financecolombia.com/justice/">Law &#038; Justice</a></li><li id="menu-item-4400" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4400"><a href="https://www.financecolombia.com/colombia-events-conferernces-festivals-dates/">Events</a></li></ul><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div> </div> <div class="content-outer-wrapper"><div class="content-wrapper container main "><div id="post-18258" class="post-18258 post type-post status-publish format-standard has-post-thumbnail hentry category-industrial category-pressrelease category-public tag-4g tag-4g-highway tag-antioquia tag-atlantico tag-bogota tag-bolivar tag-boyaca tag-caldas tag-camposol tag-cao-yijing tag-cccc-shanghai-dredging-company tag-colombia-investment-summit tag-cordoba tag-fdi tag-flavia-santoro tag-frederic-cuq tag-glenfarnegroup tag-huila tag-ipa tag-john-laing tag-magdalena tag-narino tag-orinoquia tag-procolombia tag-quindio tag-risaralda tag-ruta-de-cacao tag-thales-group tag-valle"><div class="page-wrapper normal-sidebar single-blog single-sidebar right-sidebar"><div class="row gdl-page-row-wrapper"><div class="gdl-page-left mb0 page-left-right-sidebar"><div class="row"><div class="gdl-page-item mb0 pb55 twelve columns"><div class="blog-content-wrapper"><div class="gdl-blog-full"><div class="blog-media-wrapper gdl-image"><a href="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0.png" data-rel="fancybox" title="ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment"><img src="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0-820x460.png" alt="" /></a></div><h1 class="blog-title entry-title"><a href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/">ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment</a></h1><div class="blog-info-wrapper gdl-item-border"><div class="blog-author vcard author"><span class="head">by</span> <a href="https://www.financecolombia.com/writer/loren-moss/" title="Posts by Loren Moss" rel="author">Loren Moss</a><span class="fn"></span></div><div class="blog-date date updated"><span class="head"></span> <a href="https://www.financecolombia.com/2019/12/22/">December 22, 2019</a></div><div class="blog-comment"><span>Comment: Off</span></div><div class="clear"></div></div><div class="blog-content"><p>With more than 1,000 business meetings held at Colombia’s recent Colombia Investment Summit 2019, Colombia’s national <a href="https://procolombia.co/">Investment Promotion Agency (IPA) ProColombia </a>announced over $1 Billion USD in new foreign direct investment (FDI).</p><p>These include an investment by the US conglomerate <a href="http://www.glenfarnegroup.com/">Glenfarne Group </a>in a power generation project worth US $420 million in the Colombian Caribbean while two other investors in the renewable energy sector made announcements worth US $100 million, and Peruvian company <a href="https://www.camposol.com.pe/en/">Camposol</a> expanded its investments worth more than US $150 million for the production of Hass avocados.</p><p>Argentine concern the <a href="https://www.grupo-pegasus.com/about-us/">Pegasus Group, </a>with projects in the hospitality and cosmetics industries, will invest in an elderly care facility with a US $20 million investment.</p><p>The British fund <a href="https://www.laing.com/">John Laing</a> invested in the acquisition of 30% of the <a href="http://rutadelcacao.com.co/">Ruta de Cacao </a>(Cocoa Route) 4G highway concession in Santander.</p><p>The academic track of the event was attended by more than 500 international investors, doubling the previous edition.</p><p>“These figures show the interest international companies have in the business opportunities Colombia has to offer. The doubling of the number of investors, when compared to the 2018 version, ratifies our country as one of the most attractive investment destinations in the world,” said Flavia Santoro, President of ProColombia.</p><p>14 regional investment promotion agencies from Antioquia, Boyacá, Quindío, Bogotá, Bolívar, Huila, Caldas, Nariño, Orinoquía, Córdoba, Atlántico, Magdalena, Risaralda, Valle also participated, along with 12 free trade zones and logistics projects.</p><p>“Colombia is taking steps in the right direction, working to attract investments that have an impact and benefit its people, with greater technology and supporting entrepreneurship. Colombia is a developing country; there is a lot to be done, a lot of talent, and this is the right time to invest,” said Frédéric Cuq, representative of the French company <a href="https://www.thalesgroup.com/en">Thales Group.</a></p><p>Cao Yijing, executive of the Chinese <a href="http://en.ccccltd.cn/business/dredging/">CCCC Shanghai Dredging Company</a>, stated that, compared to other countries, “Colombia has the right conditions in place for investment: legal certainty, economic growth, and stability. This is a good time to begin operations in Latin America, and the right place is a country like Colombia.”</p><p>Photo credit: ProColombia</p> <div id="optinforms-form4-container" class="optinforms-form-container"><form method="post" target="_blank" action="//financecolombia.us9.list-manage.com/subscribe/post?u=bd69c1f241abd12ebd7d6ea44&id=76932f11fb"><div id="optinforms-form4" style="background:#eded0e; border-color:#eded0e"><div id="optinforms-form4-title" style="font-family:Arial; font-size:24px; line-height:24px; color:#d10000">DON'T MISS OUT: The only English-language Colombia news that's strictly business, markets, & investment!</div><div id="optinforms-form4-subtitle" style="font-family:Arial; font-size:16px; line-height:16px; color:#d10000">Join global executives & investors by subscribing to our FREE weekly updates</div><input required type="text" id="optinforms-form4-email-field" name="EMAIL" placeholder="Email Address" style="font-family:Arial, Helvetica, sans-serif; font-size:16px; color:#0b62b3" /><input type="submit" name="submit" id="optinforms-form4-button" value="Subscribe now [click here]" style="font-family:Arial, Helvetica, sans-serif; font-size:20px; color:#eeee22; background-color:#0b62b3" /><div class="optinforms-confirm-checkbox optinforms-form1-confirm-checkbox"><input type="checkbox" required /> I agree to have my personal information transfered to MailChimp ( <a href="https://mailchimp.com/legal/privacy/" target="_blank">more information</a> )</div><div id="optinforms-form4-disclaimer" style="font-family:Arial, Helvetica, sans-serif; font-size:12px; line-height:12px; color:#0b62b3">We will never spam you or share your email address ¡Nunca Jamás!</div><div class="clear"></div></div><div class="clear"></div></form></div><div class="clear"></div> <style type='text/css'></style><div class='kindleWidget'><img src="https://i0.wp.com/www.financecolombia.com/core/modules/send-to-kindle/media/white-25.png?w=960&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.financecolombia.com/core/modules/send-to-kindle/media/white-25.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.financecolombia.com/core/modules/send-to-kindle/media/white-25.png?w=960&#038;ssl=1" data-recalc-dims="1" /></noscript><span>Send to Kindle</span></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share the news!</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-18258" class="share-facebook sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-18258" class="share-twitter sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-kindle"><div class="kindleWidget option option-smart-off"><a rel="nofollow" class="share-kindle share-icon sd-button"><span style="background-image: url('https://www.financecolombia.com/core/modules/send-to-kindle/media/white-15.png')">Send to Kindle</span></a></div></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span>WhatsApp</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-18258" class="share-linkedin sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-18258" class="share-skype sd-button share-icon" href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/?share=skype" target="_blank" title="Click to share on Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div id='jp-relatedposts' class='jp-relatedposts'><h3 class="jp-relatedposts-headline"><em>Related Articles</em></h3></div><h3>Comments</h3><p><fb:comments-count href=https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" data-numposts="5" data-width="100%" data-colorscheme="light"></div><div class="clear"></div></div></div><div class='about-author-wrapper'><div class='about-author-avartar'><img src="https://www.financecolombia.com/storage/317049_2501549777625_685733934_n-1-140x150.jpg" width="84" height="90" alt="Loren Moss" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo jetpack-lazy-image" data-lazy-src="https://www.financecolombia.com/storage/317049_2501549777625_685733934_n-1-140x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.financecolombia.com/storage/317049_2501549777625_685733934_n-1-140x150.jpg" width="84" height="90" alt="Loren Moss" class="avatar avatar-90 wp-user-avatar wp-user-avatar-90 alignnone photo" /></noscript></div><div class='about-author-info'><h5 class='about-author-title'>About the Author</h5>Loren Moss is the founder and publisher of Finance Colombia. He has over 20 years of international business experience, including over a decade of experience in securities, insurance, and commercial real estate, at the institutional and international level.</div><div class='clear'></div></div><div class="social-shares"><ul><li> <a href="https://www.facebook.com/share.php?u=https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" target="_blank"> <img class="no-preload" src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon-m/facebook.png" width="32" height="32" /> </a></li><li> <a href="https://twitter.com/share?url=https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" target="_blank"> <img class="no-preload" src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon-m/twitter.png" width="32" height="32" /> </a></li><li> <a href="https://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/&#038;title=ProColombia%20Announces%20Over%20$1%20Billion%20USD%20In%20New%20Foreign%20Direct%20Investment" target="_blank"> <img class="no-preload" src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon-m/linkedin.png" width="32" height="32" /> </a></li><li> <a href="https://plus.google.com/share?url=https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"> <img class="no-preload" src="https://www.financecolombia.com/core/assets/worldwide-v1-02/images/icon/social-icon-m/google-plus.png" alt="google-share" width="32" height="32" /> </a></li></ul></div><div class='clear'></div><div class="gdl-related-post"><h3 class="related-post-title gdl-item-border">Related Posts</h3><div class="row"><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.financecolombia.com/ruta-al-mar-behind-schedule-fitch-rates-concessions-senior-secured-notes-bbb-outlook-remains-negative/"><img src="https://www.financecolombia.com/storage/2017/12/P.A.-Concesion-Ruta-Al-Mar-400x300.jpg" alt="P.A. Concesion Ruta Al Mar Colombia (Credit: P.A. Concesion Ruta Al Mar)" /></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title entry-title"><a href="https://www.financecolombia.com/ruta-al-mar-behind-schedule-fitch-rates-concessions-senior-secured-notes-bbb-outlook-remains-negative/">Ruta Al Mar Behind Schedule, Fitch Rates Concession’s Senior Secured Notes BBB-, Outlook Remains Negative</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date date updated"><span class="head">Posted On</span> <a href="https://www.financecolombia.com/2019/12/22/">December 22, 2019</a></div><div class="blog-author vcard author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.financecolombia.com/writer/loren-moss/" title="Posts by Loren Moss" rel="author">Loren Moss</a><span class="fn"></span></div><div class="clear"></div></div></div></div></div><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.financecolombia.com/saudi-arabia-green-lights-importation-of-colombian-beef/"><img src="https://www.financecolombia.com/storage/2019/12/steak-4247038_1280-400x300.jpg" alt="" /></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title entry-title"><a href="https://www.financecolombia.com/saudi-arabia-green-lights-importation-of-colombian-beef/">Saudi Arabia Green-Lights Importation of Colombian Beef</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date date updated"><span class="head">Posted On</span> <a href="https://www.financecolombia.com/2019/12/22/">December 22, 2019</a></div><div class="blog-author vcard author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.financecolombia.com/writer/loren-moss/" title="Posts by Loren Moss" rel="author">Loren Moss</a><span class="fn"></span></div><div class="clear"></div></div></div></div></div><div class="four columns gdl-blog-grid"><div class="blog-content-wrapper"><div class="blog-media-wrapper gdl-image"><a href="https://www.financecolombia.com/us-trial-sheds-little-light-on-colombias-shady-emerald-mining-industry/"><img src="https://www.financecolombia.com/storage/2019/12/Horacio-triana-400x300.jpeg" alt="Horacio Triana (courtesy Insight Crime)" /></a><div class="blog-comment"><i class="icon-comments"></i><span>off</span></div></div><h2 class="blog-title entry-title"><a href="https://www.financecolombia.com/us-trial-sheds-little-light-on-colombias-shady-emerald-mining-industry/">US Trial Sheds Little Light On Colombia&#8217;s Shady Emerald Mining Industry</a></h2><div class="blog-content"><div class="blog-info-wrapper"><div class="blog-date date updated"><span class="head">Posted On</span> <a href="https://www.financecolombia.com/2019/12/11/">December 11, 2019</a></div><div class="blog-author vcard author"><span class="separator">, </span><span class="head">By</span> <a href="https://www.financecolombia.com/writer/loren-moss/" title="Posts by Loren Moss" rel="author">Loren Moss</a><span class="fn"></span></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="comment-wrapper"> </div></div></div><div class="clear"></div></div></div><div class='gdl-right-sidebar'><div class='gdl-sidebar-wrapper gdl-border-y left'><div class='sidebar-wrapper'><div class="custom-sidebar widget_text" id="text-14"><div class="textwidget"><div class="gpaisa gpaisa-3"><div class="gpaisa-dyn apaisa-15 c-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2069617273043596" data-ad-slot="1148040664"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="gpaisa-dyn apaisa-55 c-2"><a href="https://independentspeculator.com/?ref=Mosscat" target="_blank" rel="noopener noreferrer"><img src="https://i2.wp.com/independentspeculator.com/wp-content/uploads/2018/10/300×250-1.png?w=960&#038;ssl=1" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/independentspeculator.com/wp-content/uploads/2018/10/300×250-1.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i2.wp.com/independentspeculator.com/wp-content/uploads/2018/10/300×250-1.png?w=960&#038;ssl=1" data-recalc-dims="1" /></noscript></a></div><div class="gpaisa-dyn apaisa-16 c-3"><a class="gofollow" data-track="MTYsMywxLDYw" href="http://www.pinillalegal.com/the-firm-colombia"><img src="https://i0.wp.com/www.financecolombia.com/storage/2016/07/Banner2.png?ssl=1" data-lazy-src="https://i0.wp.com/www.financecolombia.com/storage/2016/07/Banner2.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.financecolombia.com/storage/2016/07/Banner2.png?ssl=1" /></noscript></a></div><div class="gpaisa-dyn apaisa-48 c-4"><a class="gofollow" data-track="NDgsMywxLDYw" href="https://en.hotelhabitel.com/" target="_blank" rel="noopener noreferrer"><img src="https://i1.wp.com/www.financecolombia.com/storage/2019/05/Banner-Finance-2.jpg?ssl=1" data-lazy-src="https://i1.wp.com/www.financecolombia.com/storage/2019/05/Banner-Finance-2.jpg?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/www.financecolombia.com/storage/2019/05/Banner-Finance-2.jpg?ssl=1" /></noscript></a></div></div></div></div><div class="custom-sidebar widget_goodlayers-news-widget" id="goodlayers-news-widget-3"><div class="gdl-tab-widget-wrapper"><div class="gdl-tab-widget-header-wrapper"><h4 class="gdl-tab-widget-header-item"><a class=" active " data-id="gdl-widget-latest-post">RECENT</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-popular-post">POPULAR</a></h4><h4 class="gdl-tab-widget-header-item"><a class="" data-id="gdl-widget-latest-comment">COMMENTS</a></h4><div class="clear"></div></div><div class="gdl-tab-widget-content-wrapper"><div class="gdl-tab-widget-content-item  active " data-id="gdl-widget-latest-post"><div class="gdl-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/ruta-al-mar-behind-schedule-fitch-rates-concessions-senior-secured-notes-bbb-outlook-remains-negative/"><img src="https://www.financecolombia.com/storage/2017/12/P.A.-Concesion-Ruta-Al-Mar-75x55.jpg" alt="P.A. Concesion Ruta Al Mar Colombia (Credit: P.A. Concesion Ruta Al Mar)" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/ruta-al-mar-behind-schedule-fitch-rates-concessions-senior-secured-notes-bbb-outlook-remains-negative/"> Ruta Al Mar Behind Schedule, Fitch Rates Concession’s Senior Secured Notes BBB-, Outlook Remains Negative </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2019/12/22/">Posted On December 22, 2019</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/gran-colombia-gold-files-43-101-technical-report-for-its-marmato-project/"><img src="https://www.financecolombia.com/storage/2019/08/gran-colombia-1-75x55.jpeg" alt="" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/gran-colombia-gold-files-43-101-technical-report-for-its-marmato-project/"> Gran Colombia Gold Files 43-101 Technical Report For Its Marmato Project </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2019/12/22/">Posted On December 22, 2019</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/arrow-exploration-announces-q3-results-seeks-strategic-alternatives/"><img src="https://www.financecolombia.com/storage/2018/12/oil-752566_1920-75x55.jpg" alt="oil drilling (Photo credit: Moni49 / Pixabay)" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/arrow-exploration-announces-q3-results-seeks-strategic-alternatives/"> Arrow Exploration Announces Q3 Results, Seeks Strategic Alternatives </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2019/12/22/">Posted On December 22, 2019</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/bancolombias-proposed-tier-2-subordinated-notes-rated-ba3hyb-by-moodys/"><img src="https://www.financecolombia.com/storage/2016/01/bancolombia-headquarters-for-cover-75x55.jpg" alt="Bancolombia in Medellín, Colombia." /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/bancolombias-proposed-tier-2-subordinated-notes-rated-ba3hyb-by-moodys/"> Bancolombia's Proposed Tier 2 Subordinated Notes Rated Ba3(hyb) By Moody’s </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2019/12/22/">Posted On December 22, 2019</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/"><img src="https://www.financecolombia.com/storage/2019/12/investment_summit_2019_comunicado_dia_2_1900x700px_0-75x55.png" alt="" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/"> ProColombia Announces Over $1 Billion USD In New Foreign Direct Investment </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2019/12/22/">Posted On December 22, 2019</a></div></div></div><div class="clear"></div></div></div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-popular-post"><div class="gdl-recent-post-widget"><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/colombias-homicide-rate-reaches-30-year-low-in-2014/"><img src="https://www.financecolombia.com/storage/Homicide-Crime-Photo-Courtesy-Geralt-Pixabay-75x55.jpg" alt="Homicide Crime Photo Courtesy Geralt Pixabay" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/colombias-homicide-rate-reaches-30-year-low-in-2014/"> Colombia's Homicide Rate Reaches 30 Year Low In 2014 </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2015/01/05/">Posted On January 5, 2015</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/colombia-raises-monthly-minimum-wage-to-644350-us-270-as-of-jan-20-for-2015/"><img src="https://www.financecolombia.com/storage/posesion-ministro-garzon_20140819_4239-c3b26e8380-75x55.jpg" alt="" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/colombia-raises-monthly-minimum-wage-to-644350-us-270-as-of-jan-20-for-2015/"> Colombia Raises Monthly Minimum Wage To $644,350 (US $270 as of Jan.20) For 2015 </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2015/01/20/">Posted On January 20, 2015</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/jetblue-launches-route-between-cartagena-fort-lauderdale/"><img src="https://www.financecolombia.com/storage/2015/01/IMG_0732-75x55.jpg" alt="Cartagena Shoreline - Photo Credit: Loren Moss ©2013" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/jetblue-launches-route-between-cartagena-fort-lauderdale/"> Cartagena Is New JetBlue Destination From Fort Lauderdale </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2015/01/01/">Posted On January 1, 2015</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/hilton-worldwide-launches-the-first-hilton-garden-inn-in-barranquilla/"><img src="https://www.financecolombia.com/storage/Hilton-Garden-Inn-Barranquilla-Exterior-75x55.jpg" alt="" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/hilton-worldwide-launches-the-first-hilton-garden-inn-in-barranquilla/"> Hilton Worldwide Launches Colombia's First Hilton Garden Inn, Barranquilla, Atlántico </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2015/01/07/">Posted On January 7, 2015</a></div></div></div><div class="clear"></div></div><div class="recent-post-widget"><div class="recent-post-widget-thumbnail"><a href="https://www.financecolombia.com/understanding-petroleum-production-acronyms-abbreviations/"><img src="https://www.financecolombia.com/storage/drilling-tower-courtesy-werner22brigitte-75x55.jpg" alt="" /></a></div><div class="recent-post-widget-context"><h4 class="recent-post-widget-title"> <a href="https://www.financecolombia.com/understanding-petroleum-production-acronyms-abbreviations/"> Understanding Petroleum Production Acronyms, Phrases & Abbreviations </a></h4><div class="recent-post-widget-info"><div class="recent-post-widget-date"> <a href="https://www.financecolombia.com/2015/01/24/">Posted On January 24, 2015</a></div></div></div><div class="clear"></div></div></div></div><div class="gdl-tab-widget-content-item " data-id="gdl-widget-latest-comment"><div class="gdl-recent-comment-widget"><div class="recent-comment-widget"><div class="recent-comment-widget-thumbnail"> <a href="https://www.financecolombia.com/contact/#comment-178"> <img src="https://secure.gravatar.com/avatar/?s=55&#038;d=blank&#038;r=g" width="55" height="55" alt="Avatar" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/?s=55&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/?s=55&#038;d=blank&#038;r=g" width="55" height="55" alt="Avatar" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></noscript> </a></div><div class="recent-comment-widget-context"><h4 class="recent-comment-widget-title"> <a href="https://www.financecolombia.com/contact/#comment-178"> [&#8230;] patrocinadores interes... </a></h4><div class="recent-comment-widget-info"><div class="recent-comment-widget-date"> Posted On May 12, 2019</div></div></div><div class="clear"></div></div><div class="recent-comment-widget"><div class="recent-comment-widget-thumbnail"> <a href="https://www.financecolombia.com/contact/#comment-177"> <img src="https://secure.gravatar.com/avatar/?s=55&#038;d=blank&#038;r=g" width="55" height="55" alt="Avatar" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/?s=55&amp;is-pending-load=1#038;d=blank&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/?s=55&#038;d=blank&#038;r=g" width="55" height="55" alt="Avatar" class="avatar avatar-55 wp-user-avatar wp-user-avatar-55 photo avatar-default" /></noscript> </a></div><div class="recent-comment-widget-context"><h4 class="recent-comment-widget-title"> <a href="https://www.financecolombia.com/contact/#comment-177"> [&#8230;] sponsors may inquire by... </a></h4><div class="recent-comment-widget-info"><div class="recent-comment-widget-date"> Posted On May 12, 2019</div></div></div><div class="clear"></div></div></div></div></div><div class="clear"></div></div></div><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-6"><div class="textwidget custom-html-widget"><iframe src="https://calendar.google.com/calendar/embed?src=en.co%23holiday%40group.v.calendar.google.com&ctz=America%2FBogota" style="border: 0" width="300" height="400" frameborder="0" scrolling="no"></iframe></div></div><div class="custom-sidebar widget_mc4wp_form_widget" id="mc4wp_form_widget-2"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Don&#8217;t Miss Out! Subscribe Now:</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-4569 mc4wp-form-basic mc4wp-ajax" method="post" data-id="4569" data-name="Sign-Up Form #1"><div class="mc4wp-form-fields"><p> <label>First Name:</label> <input type="text" name="FNAME" placeholder="Your first name" required="required" /></p><p> <label>Last Name:</label> <input type="text" name="LNAME" placeholder="Your last name" required="required" /></p><p> <label>Email Address:</label> <input type="email" name="EMAIL" placeholder="Your email address" required="required" /></p><p> <label>Title/Position:</label> <input type="text" name="JOB" placeholder="Your title/position" required="required" /></p><p> <label>Company/Organization:</label> <input type="text" name="COMPANY" placeholder="Your company/organization" required="required" /></p><p> <label>Country:</label> <input type="text" name="COUNTRY" placeholder="Your country" required="required" /></p><p> <label>State/Dept/Province:</label> <input type="text" name="STATE" placeholder="Your state/dept/province" required="required" /></p><p> <label>Your Background / Function:</label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Corporate / Business" /><span>Corporate / Business </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Government" /><span>Government </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="NGO / ONG / Nonprofit" /><span>NGO / ONG / Nonprofit </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Individual Investor" /><span>Individual Investor </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Academic" /><span>Academic </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Investment Professional (Broker, Analyst, Fund Manager)" /><span>Investment Professional (Broker, Analyst, Fund Manager) </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Traveler / Interested Individual" /><span>Traveler / Interested Individual </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Journalist" /><span>Journalist </span> </label></p><p> <input type="submit" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577081396" /><input type="hidden" name="_mc4wp_form_id" value="4569" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></div><div class="widget_text custom-sidebar widget_custom_html" id="custom_html-9"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">Watch This!</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/8M_7_MeQe3k" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></div></div><div class="custom-sidebar widget_text" id="text-12"><div class="custom-sidebar-title-wrapper"><h3 class="custom-sidebar-title gdl-border-x bottom">CONSIDER ADVERTISING WITH US</h3><i class="icon-double-angle-right"></i><div class="clear"></div></div><div class="textwidget"><p><script type="text/javascript">google_ad_client = "ca-pub-2069617273043596";
    google_ad_slot = "2234667069";
    google_ad_width = 300;
    google_ad_height = 600;</script><br /> <br /> <script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script></p></div></div></div></div></div><div class="clear"></div></div><div class="clear"></div></div> </div> </div> </div> <div class="footer-wrapper boxed-style"><div class="container footer-container"><div class="footer-widget-wrapper"><div class="row"><div class="three columns gdl-footer-1 mb0"><div class="custom-sidebar widget_categories" id="categories-4"><h3 class="custom-sidebar-title">Categories</h3><ul><li class="cat-item cat-item-6220"><a href="https://www.financecolombia.com/category/agriculture/">Agriculture</a></li><li class="cat-item cat-item-7"><a href="https://www.financecolombia.com/category/banking/">Banking</a></li><li class="cat-item cat-item-76"><a href="https://www.financecolombia.com/category/commodities/">Commodities</a></li><li class="cat-item cat-item-10"><a href="https://www.financecolombia.com/category/consumer/">Consumer</a></li><li class="cat-item cat-item-2"><a href="https://www.financecolombia.com/category/economy-2/">Economy</a></li><li class="cat-item cat-item-6870"><a href="https://www.financecolombia.com/category/education/">Education</a></li><li class="cat-item cat-item-4375"><a href="https://www.financecolombia.com/category/energy/">Energy</a></li><li class="cat-item cat-item-7036"><a href="https://www.financecolombia.com/category/environment/">Environment</a></li><li class="cat-item cat-item-5581"><a href="https://www.financecolombia.com/category/healthcare/">Healthcare</a></li><li class="cat-item cat-item-4414"><a href="https://www.financecolombia.com/category/ict/">ICT</a></li><li class="cat-item cat-item-7499"><a href="https://www.financecolombia.com/category/industrial/">Industrial</a></li><li class="cat-item cat-item-4368"><a href="https://www.financecolombia.com/category/infrastructure/">Infrastructure</a></li><li class="cat-item cat-item-8"><a href="https://www.financecolombia.com/category/insurance/">Insurance</a></li><li class="cat-item cat-item-2028"><a href="https://www.financecolombia.com/category/interviews/">Interview</a></li><li class="cat-item cat-item-5"><a href="https://www.financecolombia.com/category/justice/">Justice</a></li><li class="cat-item cat-item-77"><a href="https://www.financecolombia.com/category/marketplace/">Marketplace</a></li><li class="cat-item cat-item-75"><a href="https://www.financecolombia.com/category/ocio-1/">Ocio</a></li><li class="cat-item cat-item-2026"><a href="https://www.financecolombia.com/category/oped-expert-or-guest-contribution/">OpEd, Expert, or Guest Contribution</a></li><li class="cat-item cat-item-4357"><a href="https://www.financecolombia.com/category/peace/">Peace</a></li><li class="cat-item cat-item-2027"><a href="https://www.financecolombia.com/category/pressrelease/">PressRelease &#8211; Edited &amp; Rewritten From Contributed Information Submitted to Finance Colombia</a></li><li class="cat-item cat-item-6"><a href="https://www.financecolombia.com/category/public/">Public Sector</a></li><li class="cat-item cat-item-3"><a href="https://www.financecolombia.com/category/pyme/">PYME</a></li><li class="cat-item cat-item-4"><a href="https://www.financecolombia.com/category/real-estate/">Real Estate</a></li><li class="cat-item cat-item-9"><a href="https://www.financecolombia.com/category/securities/">Securities</a></li><li class="cat-item cat-item-1"><a href="https://www.financecolombia.com/category/uncategorized/">Uncategorized</a></li></ul></div></div><div class="three columns gdl-footer-2 mb0"><div class="custom-sidebar widget_mc4wp_form_widget" id="mc4wp_form_widget-3"><h3 class="custom-sidebar-title">Newsletter</h3><script>(function() {
	if ( ! window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push(
						{
							event   : event,
							callback: callback
						}
					);
				}
			}
		}
	}
})();</script><form id="mc4wp-form-2" class="mc4wp-form mc4wp-form-4569 mc4wp-form-basic mc4wp-ajax" method="post" data-id="4569" data-name="Sign-Up Form #1"><div class="mc4wp-form-fields"><p> <label>First Name:</label> <input type="text" name="FNAME" placeholder="Your first name" required="required" /></p><p> <label>Last Name:</label> <input type="text" name="LNAME" placeholder="Your last name" required="required" /></p><p> <label>Email Address:</label> <input type="email" name="EMAIL" placeholder="Your email address" required="required" /></p><p> <label>Title/Position:</label> <input type="text" name="JOB" placeholder="Your title/position" required="required" /></p><p> <label>Company/Organization:</label> <input type="text" name="COMPANY" placeholder="Your company/organization" required="required" /></p><p> <label>Country:</label> <input type="text" name="COUNTRY" placeholder="Your country" required="required" /></p><p> <label>State/Dept/Province:</label> <input type="text" name="STATE" placeholder="Your state/dept/province" required="required" /></p><p> <label>Your Background / Function:</label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Corporate / Business" /><span>Corporate / Business </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Government" /><span>Government </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="NGO / ONG / Nonprofit" /><span>NGO / ONG / Nonprofit </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Individual Investor" /><span>Individual Investor </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Academic" /><span>Academic </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Investment Professional (Broker, Analyst, Fund Manager)" /><span>Investment Professional (Broker, Analyst, Fund Manager) </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Traveler / Interested Individual" /><span>Traveler / Interested Individual </span> </label> <label> <input type="checkbox" name="GROUPINGS[15573][]" value="Journalist" /><span>Journalist </span> </label></p><p> <input type="submit" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1577081396" /><input type="hidden" name="_mc4wp_form_id" value="4569" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><div class="mc4wp-response"></div></form></div></div><div class="three columns gdl-footer-3 mb0"></div><div class="three columns gdl-footer-4 mb0"><div class="custom-sidebar widget_contact-widget" id="contact-widget-2"><h3 class="custom-sidebar-title">Contact Us</h3><div class="contact-form-wrapper"><form class="gdl-contact-form"><ol class="forms"><li class="form-input"> <strong>Name *</strong> <input type="text" name="name" class="require-field" /><div class="error">* Please enter your name</div></li><li class="form-input"> <strong>Email *</strong> <input type="text" name="email" class="require-field email" /><div class="error">* Please enter a valid email address</div></li><li class="form-textarea"><strong>Message *</strong><textarea name="message" class="require-field"></textarea><div class="error">* Please enter message</div></li><li class="hidden"><input type="hidden" name="receiver" value="financecolombia@gmail.com"></li><li class="sending-result" id="sending-result"><div class="message-box-wrapper green"></div></li><li class="buttons"> <button type="submit" class="contact-submit button">Submit</button><div class="contact-loading"></div></li></ol></form><div class="clear"></div></div></div></div><div class="clear"></div></div> <div class="copyright-wrapper"><div class="copyright-border"></div><div class="copyright-left"> Copyright 2014-2018 <a href="https://www.financecolombia.com/" target="_blank">Finance Colombia</a> All Rights Reserved.</div></div></div></div></div></div> </div> <a rel="nofollow" style="display:none;" href="https://www.financecolombia.com/?blackhole=abdada7f54" title="Blackhole for Bad Bots">Do NOT follow this link or you will be banned from the site!</a> <script type="text/javascript">var dpwdrsid = 'R4F1Z3WJPA'; 
var dpwdrsextid = '5b555c7a'; 
var __ibaseUrl = (("https:" == document.location.protocol) ? "https://data.processwebsitedata.com" : "https://data.processwebsitedata.com");
(function () { 
var va = document.createElement('script'); va.type = 'text/javascript'; va.async = true; 
va.src = __ibaseUrl + '/cscripts/' + dpwdrsid + '-' + dpwdrsextid + '.js'; 
var sv = document.getElementsByTagName('script')[0]; sv.parentNode.insertBefore(va, sv); 
})();</script> <div style="display:none"><div class="grofile-hash-map-a5ccac9f14725fc773200b77dba8807b"></div></div> <script type="text/javascript">jQuery(document).ready(function(){});</script> <script>var getElementsByClassName=function(a,b,c){if(document.getElementsByClassName){getElementsByClassName=function(a,b,c){c=c||document;var d=c.getElementsByClassName(a),e=b?new RegExp("\\b"+b+"\\b","i"):null,f=[],g;for(var h=0,i=d.length;h<i;h+=1){g=d[h];if(!e||e.test(g.nodeName)){f.push(g)}}return f}}else if(document.evaluate){getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e="",f="http://www.w3.org/1999/xhtml",g=document.documentElement.namespaceURI===f?f:null,h=[],i,j;for(var k=0,l=d.length;k<l;k+=1){e+="[contains(concat(' ', @class, ' '), ' "+d[k]+" ')]"}try{i=document.evaluate(".//"+b+e,c,g,0,null)}catch(m){i=document.evaluate(".//"+b+e,c,null,0,null)}while(j=i.iterateNext()){h.push(j)}return h}}else{getElementsByClassName=function(a,b,c){b=b||"*";c=c||document;var d=a.split(" "),e=[],f=b==="*"&&c.all?c.all:c.getElementsByTagName(b),g,h=[],i;for(var j=0,k=d.length;j<k;j+=1){e.push(new RegExp("(^|\\s)"+d[j]+"(\\s|$)"))}for(var l=0,m=f.length;l<m;l+=1){g=f[l];i=false;for(var n=0,o=e.length;n<o;n+=1){i=e[n].test(g.className);if(!i){break}}if(i){h.push(g)}}return h}}return getElementsByClassName(a,b,c)},
			dropdowns = getElementsByClassName( 'dropdown-menu' );
		for ( i=0; i<dropdowns.length; i++ )
			dropdowns[i].onchange = function(){ if ( this.value != '' ) window.location.href = this.value; }</script> <script>(function() {function addEventListener(element,event,handler) {
	if (element.addEventListener) {
		element.addEventListener( event,handler, false );
	} else if (element.attachEvent) {
		element.attachEvent( 'on' + event,handler );
	}
}
function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf( 'http' ) !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll( '.mc4wp-form input[type="url"]' );
if ( urlFields && urlFields.length > 0 ) {
	for ( var j = 0; j < urlFields.length; j++ ) {
		addEventListener( urlFields[j],'blur',maybePrefixUrlField );
	}
}
/* test if browser supports date fields */
var testInput = document.createElement( 'input' );
testInput.setAttribute( 'type', 'date' );
if ( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll( '.mc4wp-form input[type="date"]' );
	for (var i = 0; i < dateFields.length; i++) {
		if ( ! dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if ( ! dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}
})();</script> <script type="text/javascript">window.WPCOM_sharing_counts = {"https:\/\/www.financecolombia.com\/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment\/":18258};</script> <div id="sharing_email" style="display: none;"><form action="/procolombia-announces-over-1-billion-usd-in-new-foreign-direct-investment/" method="post"> <label for="target_email">Send to Email Address</label> <input type="email" name="target_email" id="target_email" value="" /> <label for="source_name">Your Name</label> <input type="text" name="source_name" id="source_name" value="" /><label for="source_email">Your Email Address</label> <input type="email" name="source_email" id="source_email" value="" /><input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" /> <img style="float: right; display: none" class="loading" src="https://www.financecolombia.com/core/modules/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" /> <input type="submit" value="Send Email" class="sharing_send" /> <a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a><div class="errors errors-1" style="display: none;"> Post was not sent - check your email addresses!</div><div class="errors errors-2" style="display: none;"> Email check failed, please try again</div><div class="errors errors-3" style="display: none;"> Sorry, your blog cannot share posts by email.</div></form></div> <!--[if lte IE 9]> <script type='text/javascript' src='https://www.financecolombia.com/core/modules/mailchimp-for-wp/assets/js/third-party/placeholders.min.js'></script> <![endif]--><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script><script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/www.financecolombia.com\/wp-admin\/admin-ajax.php"};
var click_object = {"ajax_url":"https:\/\/www.financecolombia.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/footer-2cde0f6d.min.js'></script><script type="text/javascript" src="https://www.financecolombia.com/core/modules/hide-my-wp/view/js/jptraffic.js"></script><script type='text/javascript'>/*  */
(function k(){window.$SendToKindle&&window.$SendToKindle.Widget?$SendToKindle.Widget.init({"title":".entry-title","published":".entry-date","content":".post","exclude":".sharedaddy"}):setTimeout(k,500);})();
/*  */</script> <script type='text/javascript' src='https://d1xnn692s7u6t6.cloudfront.net/widget.js'></script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script><script type='text/javascript'>/*  */
var ATTR = {"enable":"enable","width":"80","height":"45"};
var FLEX = {"animation":"slide","pauseOnHover":"enable","controlNav":"enable","directionNav":"enable","animationSpeed":"600","slideshowSpeed":"12000","pauseOnAction":"disable","controlsContainer":".slider-wrapper"};
/*  */</script> <script type='text/javascript' src='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/footer-38ac2673.min.js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript'>/*  */
var mc4wp_forms_config = [];
var mc4wp_ajax_vars = {"loading_character":"\u2022","ajax_url":"https:\/\/www.financecolombia.com\/wp-admin\/admin-ajax.php?mc4wp-form","error_text":"Something went wrong. Please try again."};
var MyAjax = {"ajaxurl":"https:\/\/www.financecolombia.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.financecolombia.com/storage/cache/fvm/1576795282/out/footer-6fc115d0.min.js'></script><script type='text/javascript'>/*  */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/*  */</script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/sharedaddy/sharing.min.js'></script> <script type='text/javascript'>var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=514241252046099&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script type="text/javascript">jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gpaisa-2').gslider({groupid:2,speed:6000,repeat_impressions:'Y'});
	jQuery('.gpaisa-3').gslider({groupid:3,speed:6000,repeat_impressions:'Y'});
}});</script> <script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'82381727',post:'18258',tz:'-5',srv:'www.financecolombia.com'} ]);
	_stq.push([ 'clickTrackerInit', '82381727', '18258' ]);</script> <script type="text/javascript">_linkedin_data_partner_id = "294985";</script><script type="text/javascript">(function(){var s = document.getElementsByTagName("script")[0];
var b = document.createElement("script");
b.type = "text/javascript";b.async = true;
b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
s.parentNode.insertBefore(b, s);})();</script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=294985&fmt=gif" /> </noscript></body></html>